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First-Timer User Setup 
 

1. The Empower Software that controls the Waters Acquity has its own vocabulary.  The most unusual 
label is that each user is a “Project”.  To become a user, follow the steps below: 
 

2. Empower 
 

a. Select “Configure the System” 
 

  
 

b. Under “Configuration Manager” window → Click on “new project” (Top left of the window) 
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c. In the “New Project Wizard” window → Click on “Projects” to start a new user account→ 
Click “Next” 
 

 
 
d. Uncheck “Full Audit Trail Support”, Check “Enable Apex Track Integration”, and Select 

“Apex Track” under Default Algorithm → Click “Next”  
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e. Check “Mass spectrometry” and “CE/CIA” → Click “Next”  
 

 
 
f. Choose “Owner, Group and World” → Click “Next”  
 

 
  



h.  Next then pull down project name (your name):  Project comments = lab director

Make sure to choose E-drive.  (Do not click on C-drive.)   ——>     Click “Finish”
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g. This next step allows your new “Project” to inherit all of the characteristics of another user 
profile. Typically the correct selection here is to select “Default” → Click “Next”, however in 
some cases it may be advantageous for a user account to be a copy of another (for example 
a mentee copying their mentor’s account to inherit all of their customized methods). 
 

 
 
h. Next put down project name (Your name); Project comments = lab director → Click “Finish” 
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Before Using the Instrument 
 

1. General information: 
a. C18 columns are primarily used for separation of compounds on the UPLC-MS. These 

columns bind more strongly to nonpolar materials, so highly nonpolar compounds should not 
be injected on the column. For example, if tetradecane were injected on the column, it might 
never elute. 
 

b. Make sure that your method sufficiently purges your sample components from the column! If 
your reaction starts out murky and then becomes homogenous upon dilution, there are still 
insoluble components that can build on the column! To ensure smooth and uninterrupted 
operation of the instrument, careful considerations must be taken during sample 
preparation. 
 

2. Sample solvent: 
c. The ideal sample concentration is around 1-5 millimolar in a polar solvent (water, methanol, 

acetonitrile, isopropanol, or THF). Use of more non-polar solvents can damage the 
instrument! DMSO should only be used as a cosolvent and only when necessary. 
 

d. Solvent requirements: They do not need to be HPLC or UPLC grade 
 

3. Sample preparation: 
e. If any material is insoluble following dilution for sample preparation, it MUST be filtered over 

a 0.2 micron syringe filter to ensure that no solids are injected on the column. 
 

f. Sample containers: 
i. 96-well plates: need to be sealed 
ii. 1 mL vial: ONLY use split caps. Failure to use split caps will damage the 

injection port! 

 
 

g. Sample concentration: 3-10 millimolar in substrate for 1 µL injection. (You can later adjust 
the injection volume up to 5 µL if your sample signal is low.) 
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Instrument Start-up Directions 
 

1. Before opening Empower: 
 

a. Fill out the date, your name, your group, and the time that you start up the instrument in the 
Excel sheet. 

b. Check that the A2, B2, and 90:10 H2O:MeCN wash bottle all have over 100 mL of solvent 
remaining. Refill them with ultra-purity MeCN/nanopure water and formic acid as necessary. 
DO NOT RUN THE SYSTEM WITHOUT SOLVENT! 

 
2. Loading samples: 

 
c. Open the Sample Manager (FTN) compartment and place your prepared sample (either 

the 96-well plate or your sample vial) into the appropriate position.  
d. You can select compartment 1 or 2 by pressing the button 1 or 2 at the top (red arrow). 

Once finished, you can close the compartment. 

          
 

3. System Start-up: 
e. Open Empower and select Run Samples (see above)  →  Select Project (see below, your 

username) →  Select “OK” 
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f. Turn on the instrument using the shown panels IN THE SPECIFIED ORDER 
 

i. Turn on the QDa Detector by selecting the red button. 
 

ii. Turn on the PDA Detector by selecting the red button and then pressing Yes. 
 

iii. Select your column (Yoon = Column 1, Stahl = Column 3, General = Column 4). 
 

iv. Set the column temperature to your run temperature by selecting “Off” and then 
entering the temperature (typically 45 °C). 
 

v. Set the flow rate to 0.4 mL/min of 90% A2 and 10% B2 for 5 minutes. 
 

vi. If the column pressure is above 8000 PSI after 5 minutes, flush for 3 minutes with 
99% A2, and then 3 minutes with 99% B2 before submitting your samples to clear 
the column. 
 

 
 

4. Uses of the shown panels: 
 Instrument Method Editor:  Use pull down menu to load instrument method. 
 BSN (Binary Solvent Manager):  Shows flow and pressure. 
 Sample Manager (FTN):  Shows injection status. 
 Column Manager:  Specify the column to use. 
  (column 1 = Yoon group, Column 3 = Stahl group, and Column 4 = everybody else) 
 PDA (Photo Diode Array):  Shows if lamp is off or on. 
  (It takes a deuterium lamp about 30 seconds to turn on.) 
 QDa (single quadrupole mass spectrometer): Indicates if the QDa is ready or not. 
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Single Sample Submission Directions 
 

DO NOT USE THESE DIRECTIONS UNTIL THE INSTRUMENT HAS BEEN STARTED ACCORDING 
TO THE ABOVE DIRECTIONS 
 

i. Select “Single” 
ii. Enter the sample name 
iii. For “Function”, use “Inject Samples” 
iv. Select your method set (as the default, choose the one with your column in the title) 
v. Select your sample’s “Plate/Well” position. For example, 1:A,1 or 1:F,8. If you are unsure, 

check the Sample Manager Compartment and use the “Plates” button (next page) to figure 
out the layout and numbering. 

vi. Choose an injection volume (1 µL to start) 
vii. Choose a run time (should ideally match the gradient runtime in the method set) 
viii. Then click the button “Inject” (right) 

 

 
 

ix. Upon completion, shut down the instrument in the following order: set the flow to “0”, set 
column temperature to “off”, click to turn off the PDA, and click to turn off the QDa.  
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Sample Set Submission Directions 
 

1. Click on the “Samples” tab. 
 

2. If you do not have a pre-saved sample set method, select the image of a well plate (“Plates”) to 
begin the sample sheet generation process. Make sure that the plate that is shown in the software 
matches what is in positions 1 and 2 in the instrument (currently, only 48Vial2mLHolder or 
96well350uL are used). Once the picture for your plate of choice appears, select the positions that 
your vials are placed in (Ctrl+Click or drag a box around them), choose Inject Samples from the 
drop down, then choose “Append”. Close the window by pressing OK. 

 

 
 

3. If you have a pre-saved sample set method, open it with the File dropdown. 
 

4. For a 1-5 milliMolar solution, set the injection volume to 1 uL by right clicking the Inj Vol column and 
entering 1 uL in the autofill menu, followed by pressing OK. 
 

5. Set the Sample names by either entering them manually, or by right-clicking the header and using 
the auto fill feature, which allows for automatic incrementation of the experiment number. 
 

6. Use the autofill feature again by right clicking the header that reads “Method Set” and choose the 
main Method Set that you will use for your experiments from the dropdown. For a new user, choose 
the method set that uses your group’s column. Modify the Method Set column for specific samples, 
as necessary. 
 

7. Set the run-time to the appropriate run time for your instrument method. The default is 5 minutes, 
but 2 minutes is common for some users. The autofill feature can again be used to fill in for all 
samples. 
 

8. Choose File->“Save” so the sample set (method) may be rerun or used as the basis for a future set 
of submissions. 
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9. To submit these samples, highlight the entries for submission by using either Shift+Click or 
Ctrl+Click on each row and then choosing the green button at the top to start the run.  
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10. In this window, select “Inject only selected lines”, name the “Sample Set”, then VERY 

IMPORTANTLY, CHOOSE THE SHUTDOWN METHOD FROM THE SHUTDOWN DROPDOWN 
MENU. IF YOU DO NOT DO THIS, THE INSTRUMENT WILL RUN SOLVENT INDEFINITELY AND 
DRY OUT THE PUMPS AND COLUMNS. 
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“Instrument Method” Development Basics (advanced users) 
 

1. To change the column gradient, you must create a new instrument method from an existing 
example. Choose an instrument method from the dropdown window in Empower and then choose 
edit. When in this window select “File-Save as” and provide a name for your new instrument 
method.  
 

2. The solvent gradient can be modified in the “ACQ-BSM” section in the table below. DO NOT 
CHANGE THE MAX INSTRUMENT PRESSURE FROM 15000 UNDER ANY CIRCUMSTANCES.  
 

3. Do not change any settings in the “ACQ-FTN” window.  
 

4. The “ACQ-CM” window is where you are able to change the column temperature and the column in 
use.  
 

5. The “ACQ-PDA” window should not be modified, except for specialized reasons.  
 

6. The “ACQ-QDA” window can be used to increase or reduce the cone voltage which is responsible 
for ionization of products. This section is also used to change from a positive to a negative scanning 
mode. Note: At this time, runs using both positive and negative scanning modes together have 
been problematic, so it is recommended to only use one at a time. This window can also be used to 
indicate the mass range of detection products. It is discouraged to go below 125 MW because of 
the possibility for significant noise. 
 

7. In order to use the new instrument method, it must be loaded into a method set. Select “Edit (in the 
top toolbar)->New Method Set”. Do not use the wizard to create the new set. In this window, choose 
your newly created instrument method from the dropdown. It is recommended at this stage to use 
“Blank” as the Processing Method in the Processing Method dropdown.  
 

8. Select “File->Save as” and name the method set the same way the instrument method is named 
and then select save. Close this window. 
 

9. Your new method set is now available to be added to a sample for submission. After adding your 
new method set to the submission information, make sure to set your run time to match that of the 
new instrument method. 
 

10. Instrument method optimization approach: 
a. For iterative method development, it is recommended to use the “Single” window. This can 

be accessed from a sample set by right clicking an entry in the table and choosing “Single 
Inject”, which automatically fills in information for a single injection. Test your method by 
choosing the Injection button on the right. Check on your separation, make edits to your 
instrument method, then inject again until performance is improved. Application of the 
“Develop Methods” feature has not yet been explored. 

  



14 
 

First-Time Data Analysis 
 

1. Results analysis: 
 

a. Select “Browse Project”: 
 

 
 

b. Under “Sample Sets” double click to open your sample set and then select the desired 
“Injection” and right-click and press “Review”. Shift+click can be used to select and 
“Review” multiple samples. If you do not see your run, choose the Update button in the 
toolbar near the top. 

 

 
 

c. Resize the “Main Window” to take up half of the screen (“Restore Down” and resize). 
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d. Open the “Results window” by selecting “Window”->Results and resize this window to take 
up the right half of the screen. Within this window, select the tab “MS Match Plot” from the 
bottom left horizontally scrolling tabs. 
 

e. Click the “3D Channels” Tab in the bottom left horizontally scrolling tabs of the “Main 
window” (left) 
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f. Ideally, your data analysis window should look like that shown above. 
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Data Analysis Basics 
 

1. After setting up your analysis page like that above, it should default to this setup upon review of 
each new sample. 
 

2. To begin the data analysis process, first select File->Open->Processing Method->Blank. 
 

3. In the “Main Window” there is a 3D UV-Vis trace with wavelength on the Y-axis and Retention 
Time on the X-axis with Absorption on the Z-axis. Right click this chart and choose Extract 
Chromatogram. By dragging the 3-digit number slider that appears on the right of the Y-axis, you 
are able to scroll through wavelengths of the spectrum (Note: This will sometimes crash the window 
if you have already integrated some peaks). Scroll to a wavelength where your desired material has 
strong absorption, with an AU value of less than 1.5.  
 

4. Integrate the peak of interest by clicking on the bottom left corner of the peak and dragging across 
to the bottom right corner of the peak. It might be helpful to zoom in, which can be done by forming 
a box around the base of the peak. To zoom out again, right-click and press FullView.  
 

5. To see the mass spec information about this peak, look in the Results Window and open the “MS 
Match Plot” tab at the bottom. The mass spec info is based on the current selected peak, which is 
indicated in red.  
 

6. If you opened the processing method correctly prior to extracting the chromatogram and integrating 
the peak, you should be able to select “File->Save->Result”. This will allow you to view the 
processed data in the results window. These results can also be automatically processed into 
tables or graphs via a customized reporting method (the Reporting Method Wizard is helpful for this, 
but we do not have excellent experience with this feature). 
 

7. Instead of using a “Blank” processing method, the Processing Method Wizard can be used to create 
a reaction-specific processing method that automates peak selection, for use on repetitive 
screening sets. This can be accessed by selecting File->New->Processing Method. Be sure to 
create the new method using the ApexTrack Integration Algorithm and to use the Processing 
Method Wizard. 
 

8. To close your sample window, choose the X and then select OK (to escape the automatic error 
message). 
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Troubleshooting 
a. How to restart the runs when the system does not respond 

i. This rarely happens, but you can restart the program following the instructions below. 
 Cancel all runs and shut down the system/instrument 
 Close Empower 
 Use the “Stop all processes” shortcut on the desktop 
 Open “Empower” again (User: system ; PW: manager) 
 Submit normally 

 


